Vulnérabilités critiques dans Adobe Reader.

Modérateurs : doro, olivier, xavier

olivier
Administrateur
Message(s)  : 3413
Enregistré le : 07 septembre 2012, 11:02
Localisation : Iwuy
Contact :

Vulnérabilités critiques dans Adobe Reader.

Message par olivier » 25 février 2013, 13:32

Des failles de sécurité ont été trouvées dans le logiciel Adobe Reader le 13.02.20103. Pour résoudre ce soucis vous devez mettre à jour vôtre logiciel.

les versions concernées sont :

Adobe Reader XI (11.0.01 et versions inférieures).
Adobe Reader X (10.1.5 et versions inférieures).
Adobe Reader 9.5.3 et versions inférieures.
Adobe Acrobat XI (11.0.01 et versions inférieures).
Adobe Acrobat X (10.1.5 et versions inférieures).
Adobe Acrobat 9.5.3 et versions inférieures.
Image

La vitesse de la lumière est supérieure à celle du son. C'est pourquoi, bien des gens ont l'air brillants jusqu'à ce qu'ils ouvrent la bouche.

Retourner vers « Sécurité »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité